Форум Skoda Yeti Форум Skoda Yeti

Вернуться   Форум Skoda Yeti > Тюнинг и доработки > Аудио-, видео- и прочее электрооборудование


Ответ
 
Опции темы Опции просмотра
Старый 25.02.2019, 05:09   #401
nckl
Новенький
 
Регистрация: 02.06.2017
Мой город: Новосибирск
Мой авто: 1.6 CWVA МКПП
Сообщений: 14
Сказал(а) спасибо: 0
Поблагодарили 5 раз(а) в 5 сообщениях
Рейтинг мнений:


По умолчанию


-->
Цитата
Сообщение от Phaeton Посмотреть сообщение
Уважаемое сообщество Етиводов!
Снова обращаюсь к Вам за советом. Вчера установил на свою Yeti стрекозу 5k0-953-502-N. Бортовой компьютер работает, а вот с круизом вышел казус. В моем ЭБУ нет 45-го пина. Что делать не знаю((
На просторах интернета нашел, что на некоторых шкодах для активации круиз контроля этот дополнительный провод тянут к некому блоку под левым порогом. Возможно и у меня так?
Вроде к 23 надо подключать.
nckl вне форума   Ответить с цитированием
Пользователь сказал cпасибо:
Phaeton (25.02.2019)
Старый 25.02.2019, 19:53   #402
kudryavyjandrey
Пользователь
 
Регистрация: 22.03.2018
Мой город: Чебоксары
Мой авто: SkodaYeti 1.2l, tsi, MT, 2014
Сообщений: 38
Сказал(а) спасибо: 43
Поблагодарили 3 раз(а) в 2 сообщениях
Рейтинг мнений:


По умолчанию

Меня отговорили от круиза,на ручке говорят он ни к чему, а бк активируется сразу после установки нужного переключатель?!
__________________

kudryavyjandrey вне форума   Ответить с цитированием
Старый 26.02.2019, 21:42   #403
Phaeton
Новенький
 
Регистрация: 03.02.2019
Мой город: Белгород
Мой авто: Yeti 1.6 mpi cwva+АКПП
Сообщений: 6
Сказал(а) спасибо: 2
Поблагодарили 0 раз(а) в 0 сообщениях
Рейтинг мнений:


По умолчанию

Цитата
Сообщение от nckl Посмотреть сообщение
Вроде к 23 надо подключать.
Спасибо за подсказку. На выходных буду пробовать, о результате напишу.

Цитата
Сообщение от kudryavyjandrey Посмотреть сообщение
Меня отговорили от круиза,на ручке говорят он ни к чему, а бк активируется сразу после установки нужного переключатель?!
Как говорится "на вкус и цвет - фломастеры разные". У отца бус Т4 на механике и с круизом идет отлично и по своему впечатлению скажу, что за городом не существенно механика стоит или автомат.
Phaeton вне форума   Ответить с цитированием
Старый 06.03.2019, 06:55   #404
Phaeton
Новенький
 
Регистрация: 03.02.2019
Мой город: Белгород
Мой авто: Yeti 1.6 mpi cwva+АКПП
Сообщений: 6
Сказал(а) спасибо: 2
Поблагодарили 0 раз(а) в 0 сообщениях
Рейтинг мнений:


По умолчанию

Цитата
Сообщение от nckl Посмотреть сообщение
Вроде к 23 надо подключать.
Спасибо за наводку! На выходных подключил к 23 пину и все работает отлично!

Единственно после всех манипуляций появилась ошибка датчика угла поворота рулевого колеса. Перепробовал все, что делал в тот день: и вернуть настройки в исходные по VCDS, и отключал провод круиз контроля, и вынимал шлейфы на ЭБУ (для визуальной оценки, продул на всякий случай контакты), и тупо делал сброс ошибок. Ошибка оставалась и на приборной панели горели лампы руля и не ровной дороги. Было решено восстановить схему круиз контроля, на трассе его проверить и после разбираться с возникшей ошибкой.

! Но после 2-х часов стоянки автомобиля, завел, а ошибки нет Что это было так и не понял. Возможно у кого-то тоже такое было?
Phaeton вне форума   Ответить с цитированием
Старый 02.04.2019, 12:31   #405
voronich
Завсегдатай
 
Регистрация: 01.07.2012
Мой город: Нижний Новгород
Мой авто: Skoda Yeti 1.2 DSG
Сообщений: 878
Сказал(а) спасибо: 60
Поблагодарили 371 раз(а) в 227 сообщениях
Рейтинг мнений: 260


По умолчанию

Цитата
Сообщение от Phaeton Посмотреть сообщение
Спасибо за наводку! На выходных подключил к 23 пину и все работает отлично!

Единственно после всех манипуляций появилась ошибка датчика угла поворота рулевого колеса. Перепробовал все, что делал в тот день: и вернуть настройки в исходные по VCDS, и отключал провод круиз контроля, и вынимал шлейфы на ЭБУ (для визуальной оценки, продул на всякий случай контакты), и тупо делал сброс ошибок. Ошибка оставалась и на приборной панели горели лампы руля и не ровной дороги. Было решено восстановить схему круиз контроля, на трассе его проверить и после разбираться с возникшей ошибкой.

! Но после 2-х часов стоянки автомобиля, завел, а ошибки нет Что это было так и не понял. Возможно у кого-то тоже такое было?
при вкл. зажигании : рулем до упора влево , потом до упора вправо и ошибка сама пропадет ))
voronich вне форума   Ответить с цитированием
Ответ


Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 21:52. Часовой пояс GMT +3.


Powered by vBulletin® Version Ъ
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot


Яндекс.Метрика
По вопросам рекламы и сотрудничества обращайтесь к Yeti или пишите на почту: