Форум Skoda Yeti Форум Skoda Yeti

Вернуться   Форум Skoda Yeti > Технический раздел > Общий технический раздел


Ответ
 
Опции темы Опции просмотра
Старый 07.03.2015, 14:33   #1271
Andrei_Ma
Пользователь
 
Регистрация: 14.09.2014
Мой город: Балаково
Мой авто: Шкода Йети 1.2 мкп
Сообщений: 88
Сказал(а) спасибо: 25
Поблагодарили 11 раз(а) в 6 сообщениях
Рейтинг мнений:


По умолчанию


--> Всем здравствуйте! Если кто сталкивался с проблемой (при включении РТС ,через некоторое время начинают сильно плавать обороты двг.) что может быть,? подскажите пожалуйста!
Andrei_Ma вне форума   Ответить с цитированием
Старый 06.10.2018, 07:12   #1272
Stask
Завсегдатай
 
Аватар для Stask
 
Регистрация: 21.08.2010
Мой город: где-то в Татарии
Мой авто: Была Yeti 1.2 Ambition МКПП. Теперь Тига Offroad 2.0
Сообщений: 1,728
Сказал(а) спасибо: 521
Поблагодарили 762 раз(а) в 322 сообщениях
Рейтинг мнений: 199


По умолчанию

Цитата:
Сообщение от Stask Посмотреть сообщение
Фен так и работает прекрасно после ремонта, никакие ошибки больше не появлялись.


В общем хватило на 3,5 года, опять началось всё тоже самое - пробует включиться (мгновенный расход растёт) и через несколько секунд выключается.

Опять сняли и пропаяли. Поставил в машину, всё работает. В этот раз даже ошибки не смотрел и не скидывал.

Те элементы которые пропаявали 3 года назад припой держится без проблем, теперь при шевелении пальцем практически отваливались другие 2 мелкопипизерных элемента. В итоге пропаяли практически всё до чего дотянулись. До пайки протестировали все основные элементы на схеме, все целые. В общем родной припой реально кака...
PS Мой фен покупался новым в 2011 и тех пор и эксплуатируется, дата выпуска правда на нём стоит 2006 год.

Ну в общем ремонтировать его можно, и не один раз
__________________
Чилавеку свойственна ашибаца
Stask вне форума   Ответить с цитированием
Старый 15.12.2018, 10:32   #1273
9155576
Новенький
 
Регистрация: 23.09.2018
Мой город: спб
Мой авто: Caddy lll
Сообщений: 5
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Рейтинг мнений:


По умолчанию

Всем привет!
Ставлю простой фен 1K0963235G и столкнулся с непоняткой.
Из двух пинов ECU (72 и 51), которые управляют реле, минус появляется только на 51-ом. На 72 - тишина. РТС еще не подключал, просто проверил светодиодом на ниличие выходящих минусов из ECU. На 51-ом минус пропадает при прогреве (стрелка около 90гр), при выключении вентилятора отопителя, при переводе "холод-тепло" в холод, также, если за бортом +сколько-то (в боксе было тепло). Должен ли сразу появиться минус на 72-ом контакте, или при каких-то условиях? Почему нет минуса на 72-ом?
9155576 вне форума   Ответить с цитированием
Старый 21.12.2018, 18:32   #1274
ALEXBUS
Завсегдатай
 
Регистрация: 29.12.2013
Мой город: Гай, Оренб.обл
Мой авто: S'Yeti 1200Т-мешалка +ESP+XDS+boxVladr+РТС+ТРМ ambitision июль2010
Сообщений: 774
Сказал(а) спасибо: 277
Поблагодарили 103 раз(а) в 73 сообщениях
Рейтинг мнений: 109


По умолчанию

9155576, есть задержка на 51 при включении зажигания?
__________________
ALEXBUS вне форума   Ответить с цитированием
Старый 27.12.2018, 19:03   #1275
9155576
Новенький
 
Регистрация: 23.09.2018
Мой город: спб
Мой авто: Caddy lll
Сообщений: 5
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Рейтинг мнений:


По умолчанию

Цитата
Сообщение от ALEXBUS Посмотреть сообщение
9155576, есть задержка на 51 при включении зажигания?
Все установил. Задержка при включении есть, свет притухает, реле малой мощности щелкает, а реле большой молчит. Может оно от оборотов как-то включается?
9155576 вне форума   Ответить с цитированием
Старый 08.01.2019, 16:09   #1276
ALEXBUS
Завсегдатай
 
Регистрация: 29.12.2013
Мой город: Гай, Оренб.обл
Мой авто: S'Yeti 1200Т-мешалка +ESP+XDS+boxVladr+РТС+ТРМ ambitision июль2010
Сообщений: 774
Сказал(а) спасибо: 277
Поблагодарили 103 раз(а) в 73 сообщениях
Рейтинг мнений: 109


По умолчанию

9155576, активацию васей делал?
__________________
ALEXBUS вне форума   Ответить с цитированием
Старый 10.01.2019, 01:18   #1277
9155576
Новенький
 
Регистрация: 23.09.2018
Мой город: спб
Мой авто: Caddy lll
Сообщений: 5
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Рейтинг мнений:


По умолчанию

Васей включал и выключал блок 7D. Без изменений. При тесте в ecu при вкл малого реле - щелкает, при тесте второго - тихо.
Либо ecu обновлять, либо хз. Либо снова проверить контакт от ecu до реле.
9155576 вне форума   Ответить с цитированием
Старый 10.01.2019, 07:37   #1278
ALEXBUS
Завсегдатай
 
Регистрация: 29.12.2013
Мой город: Гай, Оренб.обл
Мой авто: S'Yeti 1200Т-мешалка +ESP+XDS+boxVladr+РТС+ТРМ ambitision июль2010
Сообщений: 774
Сказал(а) спасибо: 277
Поблагодарили 103 раз(а) в 73 сообщениях
Рейтинг мнений: 109


По умолчанию

я тоже заморочился , у меня на 51 сразу минус появляется без заводки, а на 72 ноль. Активация отключена. Сейчас примочкой дополнительной пользуюсь, она сама все включает / отключает по температуре окружающего воздуха и по времени
__________________
ALEXBUS вне форума   Ответить с цитированием
Старый 10.01.2019, 18:32   #1279
9155576
Новенький
 
Регистрация: 23.09.2018
Мой город: спб
Мой авто: Caddy lll
Сообщений: 5
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Рейтинг мнений:


По умолчанию

Склоняюсь к тому, что должно это лечиться другой прошивкой ECU

добавлено через 1 минуту
Цитата
Сообщение от ALEXBUS Посмотреть сообщение
я тоже заморочился , у меня на 51 сразу минус появляется без заводки, а на 72 ноль. Активация отключена. Сейчас примочкой дополнительной пользуюсь, она сама все включает / отключает по температуре окружающего воздуха и по времени
А хочется сделать как по заводу, без всяких лишних соплей.

Последний раз редактировалось 9155576; 10.01.2019 в 18:32. Причина: Добавлено сообщение
9155576 вне форума   Ответить с цитированием
Старый 13.01.2019, 10:14   #1280
ALEXBUS
Завсегдатай
 
Регистрация: 29.12.2013
Мой город: Гай, Оренб.обл
Мой авто: S'Yeti 1200Т-мешалка +ESP+XDS+boxVladr+РТС+ТРМ ambitision июль2010
Сообщений: 774
Сказал(а) спасибо: 277
Поблагодарили 103 раз(а) в 73 сообщениях
Рейтинг мнений: 109


По умолчанию

9155576, ещё два маленьких вопроса: какого года авто и марка движка?
__________________
ALEXBUS вне форума   Ответить с цитированием
Ответ


Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 13:40. Часовой пояс GMT +3.


Powered by vBulletin® Version Ъ
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot


Яндекс.Метрика
По вопросам рекламы и сотрудничества обращайтесь к Yeti или пишите на почту: